封面

SunVote ARS PPT 2012

用户操作手册

长沙中天电子设计开发有限公司

2012年02月20日

目录

1. 系统简介. 12

2. 系统主界面. 12

3. 功能介绍及操作说明. 13

3.1. 硬件设置. 13

3.1.1. 键盘型号... 13

3.1.2. 键盘个数设置... 13

3.1.3. 键盘测试... 14

3.1.4. 键盘替换... 16

3.1.5. 基站频点更换... 16

3.1.6. 硬件设置... 17

3.1.7. 禁止键盘关机... 19

3.1.8. 键盘蜂鸣... 19

3.1.9. 遥控关机... 19

3.2. 签到. 19

3.2.1. 功能介绍... 19

3.2.2. 面板设置... 21

3.3. 分组. 21

3.3.1. 功能介绍... 21

3.3.2. 面板设置... 23

3.4. 单选. 23

3.4.1. 功能介绍... 23

3.4.2. 面板设置... 25

3.5. 多选. 26

3.5.1. 功能介绍... 26

3.5.2. 面板设置... 27

3.6. 排序. 28

3.6.1. 功能介绍... 28

3.6.2. 面板设置... 29

3.7. 评分. 29

3.7.1. 功能介绍... 29

3.7.2. 面板设置... 31

3.8. 选举. 31

3.8.1. 功能介绍... 31

3.8.2. 面板设置... 33

3.9. 反馈控制. 34

3.9.1. 基站连接状态... 34

3.9.2. 显示/隐藏图表（快捷键G）... 34

3.9.3. 开始/停止反馈（快捷键S）... 34

3.9.4. 清除重投（快捷键R）... 34

3.9.5. 清除当前反馈数据（快捷键C）... 34

3.9.6. 反馈明细（快捷键K）... 34

3.9.7. 数据分析... 35

3.9.8. 自动隐藏（快捷键H）... 35

3.10. 清除数据. 35

3.10.1. 清除当前slide数据... 35

3.10.2. 清除所有slide数据... 35

3.11. 隐藏/显示设置面板. 35

3.12. 参与者管理. 35

3.12.1. 导入名单... 35

3.12.2. 导出名单... 35

3.12.3. 查看名单... 35

3.12.4. 启用名单... 36

3.13. 数据分析及报表. 36

3.13.1. 答题正确率... 36

3.13.2. 选项选择率... 36

3.13.3. 多题分项对比... 37

3.13.4. 人员按键明细... 38

3.13.5. 反馈题目结果... 38

3.14. 反馈数据. 39

3.14.1. 备份... 40

3.14.2. 还原... 40

3.15. 系统设置与帮助. 40

3.15.1. 系统设置... 40

3.15.2. 帮助... 41

3.15.3. 关于... 41


系统简介

1. 系统简介

SunVote即时投票反馈系统2012(简称：SunVote ARS PPT 2012)是在SunVote系列硬件研发的一款即时投票反馈软件，该软件内嵌在Microsoft PowerPoint中。用户可随意的在已打开的PPT文档中插入各种反馈类型的Slide。在PPT播放过程中，可即时启动/停止投票反馈，系统自动统计投票结果，结果可以用图表或报表方式呈现给用户。

该系统可广泛应用于：会场调研、人力资源培训、课堂教学反馈、心理测评、会场互动等场合。


系统主界面

2. 系统主界面

图2-1 系统主界面

1、硬件管理：设置键盘型号，参与者人数，进行键盘测试，键盘替换，硬件设置，读取键盘信息，禁止键盘2、关机、键盘蜂鸣设置，键盘遥控关机等操作。

3、幻灯片编辑：新建各种类型的反馈幻灯片，清除当前或者所有幻灯片的数据
4、参与者管理：导入、导出及查看人员名单。设置是否启用名单。

5、数据分析及报表：提供答题正确率、选项选择率、多题分项对比等分析工具，提供按键明细和答题结果报表。
6、反馈数据：备份及还原反馈数据

7、系统设置与帮助：设置系统语言，自动换题设置，反馈音效设置等参数


功能介绍及操作说明

3. 功能介绍及操作说明

相关主题
硬件设置
签到
分组
单选
多选
排序
评分
选举
反馈控制
清除数据
隐藏/显示设置面板
参与者管理
数据分析及报表
反馈数据
系统设置与帮助


硬件设置

3.1. 硬件设置

相关主题
键盘型号
键盘个数设置
键盘测试
键盘替换
基站频点更换
硬件设置
禁止键盘关机
键盘蜂鸣
遥控关机


键盘型号

3.1.1. 键盘型号

相关主题
功能介绍
操作说明


功能介绍

3.1.1.1. 功能介绍

根据您购买的键盘型号设置，用户可查看该键盘的描述信息。系统加载该键盘的硬件参数，作为键盘测试指标。界面如图3-1所示。

图3-1 键盘型号


操作说明

3.1.1.2. 操作说明

“硬件设置”→“键盘型号”→选择您购买的键盘型号→“确定”


键盘个数设置

3.1.2. 键盘个数设置

相关主题
功能介绍
操作说明


功能介绍

3.1.2.1. 功能介绍

键盘范围规定了有效键盘编号的范围，未设置范围时，所有键盘均有效，系统识别参与人数之内反馈的数据。否则，系统只识别有效键盘范围内的反馈数据。参与者人数默认为30个，键盘范围默认为1-30。界面如图3-2所示。

图3-2 设置参与者人数

注：此设置仅在未启用名单时有效，若系统已启用名单，该设置将禁用名单。


操作说明

3.1.2.2. 操作说明

“硬件设置”→“键盘个数设置”→输入您要设置的参与人数及有效键盘范围→“确定”


键盘测试

3.1.3. 键盘测试

相关主题
功能介绍
操作说明


功能介绍

3.1.3.1. 功能介绍

【在线电量测试】检测键盘的在线及弱电情况。用户可在反馈进行前，对键盘的在线情况及弱电情况进行测试，更换处于弱电或者无法检测到的键盘。界面根据检测情况刷新坐席图。如图3-3所示。

图3-3 在线电量测试

【自动表决测试】对键盘进行自动表决测试。在线键盘自动提交数据。用户可根据检测情况，更换无法正常提交数据的键盘。如图3-4所示。

图3-4 自动表决测试

多基站状态下，用户可选择指定基站，对该基站的在线电量情况及自动表决进行检测。界面如图3-5所示。

图3-5 指定基站测试

注：键盘弱电的情况下，会影响键盘收发信息。为防止反馈过程中，无法可靠的收发数据，请及时更换电池或者换其他键盘。


操作说明

3.1.3.2. 操作说明

“硬件设置”→“键盘测试”→选择您准备测试的类型→点“开始测试”开始→点“停止测试”停止


键盘替换

3.1.4. 键盘替换

相关主题
功能介绍
操作说明


功能介绍

3.1.4.1. 功能介绍

反馈过程中，某个键盘无法正常使用时，为用户提供便捷的更换键盘操作，不影响反馈。键盘更换后，所有原键盘的反馈信息自动变更为新键盘的信息。用户可通过报表、反馈明细及数据分析工具查看。界面如3-6所示

图3-6 键盘替换


操作说明

3.1.4.2. 操作说明

“硬件设置”→“键盘替换”→输入原始键盘编号和新键盘编号→“确定”


基站频点更换

3.1.5. 基站频点更换

相关主题
功能介绍
操作说明


功能介绍

3.1.5.1. 功能介绍

用户可通过该项设置选择信号较好的频点进行反馈，或者在多基站同时使用的情况下避免频点重复，可通过该功能简单快捷的设置。

单基站的状态下，界面如图3-7所示

图3-7 频点更换

启用多基站的状态下，界面如图3-8所示

图3-8 多基站频点更换


操作说明

3.1.5.2. 操作说明

单基站状态：“硬件设置”→“频点设置”→输入您要修改的频点→“确定”

多基站状态：“硬件设置”→“频点设置”→在基站列表中输入您要修改的频点


硬件设置

3.1.6. 硬件设置

相关主题
功能介绍
操作说明


功能介绍

3.1.6.1. 功能介绍

设置基站的连接类型、是否启用多基站，刷新连接，断开连接等操作。用户可通过键盘信息读取键盘的信息。

用户可以直接在基站列表中修改基站的频点。界面如图3-9所示。读键盘信息界面如图3-10所示

图3-9 基站设置

图3-10 键盘信息


操作说明

3.1.6.2. 操作说明

基站设置：“硬件设置”→“硬件设置”→“基站设置”→根据用户需求进行设置

注：频点更新后，键盘需要锁频，可能需要几秒钟的时间。键盘左上角显示有信号强度时，锁频成功。

键盘编号：“硬件设置”→“硬件设置”→“键盘信息”→“开始读键盘信息”


禁止键盘关机

3.1.7. 禁止键盘关机

相关主题
功能介绍
操作说明


功能介绍

3.1.7.1. 功能介绍

启用禁止键盘关机后，反馈过程中，不允许反馈者自己关闭键盘。反馈人员长按关机键，键盘屏幕显示“------”。未启用禁止键盘关机时，反馈者可以自主关机。


操作说明

3.1.7.2. 操作说明

“硬件设置”→点击“禁止键盘关机”（勾选为禁止关机，否则不禁止）


键盘蜂鸣

3.1.8. 键盘蜂鸣

相关主题
功能介绍
操作说明


功能介绍

3.1.8.1. 功能介绍

启用键盘蜂鸣，键盘按键会发出蜂鸣声。否则无声。


操作说明

3.1.8.2. 操作说明

“硬件设置”→点击“键盘蜂鸣”（勾选为启用蜂鸣，否则禁用）


遥控关机

3.1.9. 遥控关机

相关主题
功能介绍
操作说明


功能介绍

3.1.9.1. 功能介绍

用户可通过软件对所有键盘进行关机操作。界面如图3-11

图3-11 遥控关机


操作说明

3.1.9.2. 操作说明

“硬件设置”→“遥控关机”


签到

3.2. 签到

相关主题
功能介绍
面板设置


功能介绍

3.2.1. 功能介绍

为用户提供签到类型的幻灯片，用户可通过该类型的幻灯片对反馈人员进行签到管理。便于用户反馈完后查看反馈人员的到会情况，或者设置其他题目的反馈权限（如：只允许签到人员反馈）。界面如图3-12所示

添加方式：“幻灯片编辑”→“新建幻灯片”→“签到”

图3-12 签到

题目：用户可在直接编辑题目（默认为“签到”）

图表：以图表的方式，显示反馈数据（默认为饼图，按数字显示）

应到人数：显示应参与反馈的总人数（默认为0）

投票人数：显示已反馈的人数（默认为0）

百分比计算方式：

签到人数比率=（签到人数/参与人数）*100%；

未签到人数比率=（未签到人数/参与人数）*100%


面板设置

3.2.2. 面板设置

【签到模式】

按键签到：按“OK”键签到

==============================================

【键盘参数设置】

提交模式

自动提交：键盘延时自动提交数据

手动提交：按“OK”键手动提交

修改模式

允许修改：提交后允许用户修改数据，重新提交

不允许修改：提交后不允许用户修改数据

==============================================

【图表参数设置】

图表样式：饼图、垂直柱状图、水平柱状图

标签样式：#（数字）、#.#%（百分比）、#, #.#%（数字加百分比）、不显示

图表显示：停止时显示、开始时显示、手动显示

比率统计：按参与人数、按反馈人数，图表百分比显示时，设置统计参数（作为分母）

3D显示：是否显示3D图表


分组

3.3. 分组

相关主题
功能介绍
面板设置


功能介绍

3.3.1. 功能介绍

用户可通过该类型幻灯片，对反馈人员进行分组，按组查看反馈数据。或者按组设置反馈权限。（如只允许研发组反馈某题）。系统提供了按性别分组和自定义分组两种方式，界面如图3-13所示

添加方式：“幻灯片编辑”→“新建幻灯片”→“分组”→选择您要新建的分组模板

图3-13 分组

标题：用户直接编辑题目（默认为“分组”）

选项：提供可选项（按性别分组默认为男、女）

图表：以图表的方式显示反馈数据（默认为垂直柱状图，按数字显示）

参与人数：实际参与反馈的总人数（默认为0）

投票人数：已反馈的总人数（默认为0）。

时间标签：反馈限定时间（默认为30秒）

百分比计算方式：

按参与人数统分：选项比率=（选项投票人数/参与人数）*100%；

按反馈人数统分：选项比率=（选项投票人数/总投票人数）*100%


面板设置

3.3.2. 面板设置

【分组参数设置】

分组个数：设置分组的选项个数

===================================================

【键盘参数设置】

提交模式

自动提交：键盘延时自动提交数据

手动提交：按“OK”键手动提交

修改模式

允许修改：提交后允许用户修改数据，重新提交

不允许修改：提交后不允许用户修改数据

===================================================

【图表参数设置】

图表样式：饼图、垂直柱状图、水平柱状图

标签样式：#（数字）、#.#%（百分比）、#, #.#%（数字加百分比）、不显示

图表显示：停止时显示、开始时显示、手动显示

比率统计：按参与人数、按反馈人数，图表百分比显示时，设置统计参数（作为分母）

3D显示：是否显示3D图表


单选

3.4. 单选

相关主题
功能介绍
面板设置


功能介绍

3.4.1. 功能介绍

用户可通过该类型幻灯片制作10个选项内的单选题，或进行不多于10项的单选投票。也可通过该幻灯片制作2选1的判断。此应用提供根据选项计分的功能，用户可根据需求灵活应用。界面如图3-14所示

添加方式：“幻灯片编辑”→“新建幻灯片”→“单选”→按选项个数选择您要新建的单选题模板

图3-14 单选

标题：用户可直接编辑题目（默认为“选择”）

选项：提供可选项，用户可自行编辑

图表：以图表的方式显示反馈数据（默认为水平柱状图，按数字显示）。

参与人数：实际参与反馈的总人数（默认为0）

投票人数：已反馈的总人数（默认为0）。

时间标签：反馈限定时间（默认为30秒）

百分比计算方式：

按参与人数统分：选项比率=（选项投票人数/参与人数）*100%；

按反馈人数统分：选项比率=（选项投票人数/总投票人数）*100%


面板设置

3.4.2. 面板设置

【选项参数设置】

选项个数：限制键盘最大可输入的选项。

可选个数：键盘可输入的选项个数（默认1个，不可更改）

CDBA：保持原来的选项顺序（M52不支持）

AABB：是否允许选项重复，单选不提供该功能

I=N：选项个数等于可选个数才能提交，单选不提供该功能

===================================================

【计分参数设置】

按正确答案计分：只有答对或者答错才计分，且必须在有正确答案的情况下，否则为0

答对：设置答对计分

答错：设置答错计分

按选项分值计分：按每个选项设置的分值计分

选项总分为负清零：选项总分为负时，总分清0；

===================================================

【投票参数设置】

记名：启用名单的情况下关联名单

不记名：反馈报表不显示人员名单和键盘编号

键盘授权：所有人，名单授权，按反馈题目授权设置反馈的权限

===================================================

【键盘参数设置】

提交模式

自动提交：键盘延时自动提交数据

手动提交：按“OK”键手动提交

修改模式

允许修改：提交后允许用户修改数据，重新提交

不允许修改：提交后不允许用户修改数据

===================================================

【图表参数设置】

图表样式：饼图、垂直柱状图、水平柱状图

标签样式：#（数字）、#.#%（百分比）、#, #.#%（数字加百分比）、不显示

图表显示：停止时显示、开始时显示、手动显示

比率统计：按参与人数、按反馈人数，设置统计参数（作为分母）

3D显示：是否显示3D图表


多选

3.5. 多选

相关主题
功能介绍
面板设置


功能介绍

3.5.1. 功能介绍

用户可通过该类型幻灯片制作10个选项内的多选题，心理测评或者复选调研等。此应用提供按选项计分功能，用户可根据需求灵活设置。界面如图3-15所示

添加方式：“幻灯片编辑”→“新建幻灯片”→“多选”→按选项个数选择您要新建的多选题模板

图3-15 多选

标题：用户直接编辑题目（默认为“选择”）

选项：提供可选项，用户可自行编辑

图表：以图表的方式显示反馈数据（默认为水平柱状图，按数字显示）。

参与人数：实际参与反馈的总人数（默认为0）

投票人数：已反馈的总人数（默认为0）。

时间标签：反馈限定时间（默认为30秒）

百分比计算方式：

按参与人数统分：选项比率=（选项投票人数/参与人数）*100%；

按反馈人数统分：选项比率=（选项投票人数/总投票人数）*100%


面板设置

3.5.2. 面板设置

【选项参数设置】

选项个数：限制键盘最大可输入的选项。

可选个数：键盘可输入的选项个数（默认与选项个数相等）

CDBA：保持原来的选项顺序（M52不支持）

AABB：是否允许选项重复，暂不提供该功能

I=N：选项个数等于可选个数才能提交

注：其他参数请参考单选题的面板设置3.4.2


排序

3.6. 排序

相关主题
功能介绍
面板设置


功能介绍

3.6.1. 功能介绍

用户可通过该类型幻灯片，制作10个选项内的排序题。界面如图3-16所示

添加方式：“幻灯片编辑”→“新建幻灯片”→“排序”→按选项个数选择您要新建的排序模板

图3-16 排序

标题：用户可直接编辑题目（默认为“排序”）

选项：提供可选项，用户可自行编辑

参与人数：实际参与反馈的总人数（默认为0）

投票人数：已反馈的总人数（默认为0）。

时间标签：反馈限定时间（默认为30秒）


面板设置

3.6.2. 面板设置

【选项参数设置】

选项个数：限制键盘最大可输入的选项。

可选个数：键盘可输入的选项个数（默认与选项个数相等）

CDBA：保持原来的选项顺序（排序默认为保持原来顺序）

AABB：是否允许选项重复（默认为不允许重复）

I=N：选项个数等于可选个数才能提交

===================================================

【计分参数设置】

按正确答案计分：有正确答案的情况下按正确答案计分

正确答案：输入排序正确答案，只允许输入0-9数字，0表示选项10

答对：设置答对计分

答错：设置答错计分

===================================================

【投票参数设置】

记名：启用名单的情况下关联名单

不记名：反馈报表不显示人员名单和键盘编号

键盘授权：所有人，名单授权，按反馈题目授权设置反馈的权限

键盘参数设置

提交模式

自动提交：键盘延时自动提交数据

手动提交：按“OK”键手动提交

===================================================

修改模式

允许修改：提交后允许用户修改数据，重新提交

不允许修改：提交后不允许用户修改数据


评分

3.7. 评分

相关主题
功能介绍
面板设置


功能介绍

3.7.1. 功能介绍

用户可通过该类型的幻灯片制作应用于不同场合的评分反馈。界面如图3-17所示。

添加方式：“幻灯片编辑”→“新建幻灯片”→“评分”

图3-17 评分

标题：用户可直接编辑题目（默认为“评分”）
总分：显示评分总分

平均分：显示评分平均分
参与人数：实际参与反馈的总人数（默认为0）

投票人数：已反馈的总人数（默认为0）。

分数计算方法：

总分=各反馈评分之和-需要去掉的最高分-需要去掉的最低分

平均分=（各反馈评分之和-需要去掉的最高分-需要去掉的最低分）/（反馈总人数-去掉最高分个数-去掉最低分个数）*100%


面板设置

3.7.2. 面板设置

【评分参数设置】

分数上限：允许系统接收的最大分数

分数下限：允许系统接收的最小分数

小数位数：允许系统接收的分数小数位数（系统自动对小数四舍五入）

====================================================

【统分参数设置】

去掉最高分个数：去掉最高分个数

去掉最低分个数：去掉最高分个数

评分结果小数位：统计分数（总分、平均分）保留的小数位

显示平均分：停止反馈是否显示平均分

显示总分：停止反馈是否显示总分

====================================================

【投票参数设置】

记名：启用名单的情况下关联名单

不记名：反馈报表不显示人员名单和键盘编号

键盘授权：所有人，名单授权，按反馈题目授权设置反馈的权限

====================================================

【键盘参数设置】

提交模式

自动提交：键盘延时自动提交数据

手动提交：按“OK”键手动提交


选举

3.8. 选举

相关主题
功能介绍
面板设置


功能介绍

3.8.1. 功能介绍

用户可通过该类型幻灯片，制作多人选1的选举，系统自动生成选举排行表。界面如图3-18-1所示。

添加方式：“幻灯片编辑”→“新建幻灯片”→“选举”

图3-18-1 选举

标题：用户可直接题目（默认为“选举”）

参与人数：实际参与反馈的总人数（默认为0）

投票人数：已反馈的总人数（默认为0）。


面板设置

3.8.2. 面板设置

【选举参数设置】

候选个数：显示候选人总数

有效票数：暂只支持多选1的选举

允许复选：暂不允许复选

候选对象名单：导入\导出\查看候选人名单

==================================================

【投票参数设置】

记名：启用名单的情况下关联名单

不记名：反馈报表不显示人员名单和键盘编号

键盘授权：所有人，名单授权，按反馈题目授权设置反馈的权限

==================================================

【键盘参数设置】

提交模式

自动提交：键盘延时自动提交数据

手动提交：按“OK”键手动提交

候选名单界面如图3-18-2所示

图3-18-2 候选名单

导入候选名单：“候选名单”→“导入”→选择您要导入的候选名单

导出候选名单：“候选名单”→“导出”→输入导出的文件名→“确定”

注：候选名单编号只能为数字，且不能有重复


反馈控制

3.9. 反馈控制

该功能用于反馈过程中的控制，包括查看基站连接状态，显示\隐藏图表，开始\停止反馈等功能，如图3-19所示。

图3-19 会中控制栏

相关主题
基站连接状态
显示/隐藏图表（快捷键G）
开始/停止反馈（快捷键S）
清除重投（快捷键R）
清除当前反馈数据（快捷键C）
反馈明细（快捷键K）
数据分析
自动隐藏（快捷键H）


基站连接状态

3.9.1. 基站连接状态

显示基站连接状态，有基站连接时高亮显示，无基站连接时，图表显示灰色。


显示/隐藏图表（快捷键G）

3.9.2. 显示/隐藏图表（快捷键G）

显示/隐藏图表，反馈过程中手动显示图表，查看反馈结果。或者隐藏图表，不允许实时查看反馈结果。


开始/停止反馈（快捷键S）

3.9.3. 开始/停止反馈（快捷键S）

开始/停止反馈，由操作员控制反馈的开始或停止。开始时，时间标签恢复默认设置，重新开始投票。收到有效反馈数据后，面板除图表参数设置外的其他参数设置将被屏蔽。只有清除反馈数据后才可重新设置。


清除重投（快捷键R）

3.9.4. 清除重投（快捷键R）

清除当前反馈数据，时间标签恢复默认设置，重新投票。


清除当前反馈数据（快捷键C）

3.9.5. 清除当前反馈数据（快捷键C）

清除当前反馈数据。


反馈明细（快捷键K）

3.9.6. 反馈明细（快捷键K）

查看反馈明细，用户可根据明细查看已投和未投的键盘明细。显示各键盘的按键值。界面如图3-20所示

图3-20 反馈明细


数据分析

3.9.7. 数据分析

用户可在反馈过程中，对各题的反馈情况进行分析、对比。


自动隐藏（快捷键H）

3.9.8. 自动隐藏（快捷键H）

设置会中控制栏的显示和隐藏状态，设置为自动隐藏，图表变为灰色，且焦点移出控制栏之外，控制栏自动隐藏。否则图表高亮显示，控制栏始终显示。


清除数据

3.10. 清除数据

相关主题
清除当前slide数据
清除所有slide数据


清除当前slide数据

3.10.1. 清除当前slide数据

清除当前幻灯片的数据。


清除所有slide数据

3.10.2. 清除所有slide数据

清除所有幻灯片的数据


隐藏/显示设置面板

3.11. 隐藏/显示设置面板

隐藏或者显示设置面板


参与者管理

3.12. 参与者管理

用户可以通过该功能指定名单进行投票，在指定名单前，请先按规定格式准备好Excel格式的人员名单列表（名单第一列为键盘编号）

相关主题
导入名单
导出名单
查看名单
启用名单


导入名单

3.12.1. 导入名单

从Excel表中导入人员名单到数据库。


导出名单

3.12.2. 导出名单

从系统中导出名单生成Excel格式表格。


查看名单

3.12.3. 查看名单

查看当前系统内的人员名单。


启用名单

3.12.4. 启用名单

是否启用名单，启用名单后，反馈过程中只接收名单内指定键盘编号的数据，请用户在反馈之前确保键盘编号和名单相互对应。


数据分析及报表

3.13. 数据分析及报表

相关主题
答题正确率
选项选择率
多题分项对比
人员按键明细
反馈题目结果


答题正确率

3.13.1. 答题正确率

图表显示，统计某个题目的答题正确率情况。界面如图3-21所示

图3-21 答题正确率


选项选择率

3.13.2. 选项选择率

图表显示，统计指定题目、指定选项的比率。界面如图3-22所示

图3-22 选项选择率


多题分项对比

3.13.3. 多题分项对比

图表显示，将多个题目的各个选项票数或百分比进行对比，界面如图3-23所示

图3-23 多题分项对比


人员按键明细

3.13.4. 人员按键明细

预览和生成Excel报表：反馈人员的按键值、得分情况等。界面如图3-24所示

图3-24 人员按键明细

导出Excel格式如图3-25所示

图3-25 人员按键明细Excel


反馈题目结果

3.13.5. 反馈题目结果

预览和生成Excel报表：反馈题目的选项统计，正确率等。界面如图3-26所示

图3-26 反馈结果明细

导出Excel格式如图3-27所示

图3-27 反馈结果明细导出Excel格式


反馈数据

3.14. 反馈数据

用户可通过备份还原功能进行文件的备份管理，也可方便快捷的对文件进行拷贝转移。

相关主题
备份
还原


备份

3.14.1. 备份

用户可通过该功能将文件备份到指定文件夹，进行备份管理。

操作方式：“反馈数据”→“备份”→输入您备份的名称→“确定”


还原

3.14.2. 还原

用户可通过该功能将备份的文件进行还原。

操作方式：“反馈数据”→“还原”→选择您要还原的文件→“确定”→系统自动打开您还原的文件


系统设置与帮助

3.15. 系统设置与帮助

相关主题
系统设置
帮助
关于


系统设置

3.15.1. 系统设置

用户通过该功能，设置系统语言，系统自动换题设置，是否启用50R遥控器设置，反馈音效设置。语言设置界面如图3-28所示

操作方式：“系统设置与帮助”→“系统设置”→“语言”→选择您设置的系统语言→“确定”

图3-28 系统设置-语言

系统操作设置界面如图3-29所示

操作方式：“系统设置与帮助”→“系统设置”→“帮助”→根据您的需求设置→“确定”

图3-29系统设置-操作

系统音效设置界面如图3-30所示

操作方式：“系统设置与帮助”→“系统设置”→“音效设置”→根据您的需求选择启用音效→“确定”

图3-30 系统设置-音效设置


帮助

3.15.2. 帮助

用户可获得该系统的帮助文档。


关于

3.15.3. 关于

用户可获得该系统的关于信息。